bundle execを省略する

備忘録。

環境変数

RUBYGEMS_GEMDEPS=-

を指定すれば省略してもGemfile読んでくれるようになる(RubyGems>=2.2.0)